求助啊!在哪里能找到H3C client 2.4 for ubuntu 啊 !我要上网 !

为当前最终发行版之前的所有版本提供支持
回复
wstianlan
帖子: 6
注册时间: 2006-07-25 16:06
送出感谢: 0
接收感谢: 0

求助啊!在哪里能找到H3C client 2.4 for ubuntu 啊 !我要上网 !

#1

帖子 wstianlan » 2006-07-26 20:45

我是校园网,上网时要运行H3C client的客户端,在UBUN TU下如何才能上网啊我!!
求大家帮忙啊!
我想上网!!
wstianlan
帖子: 6
注册时间: 2006-07-25 16:06
送出感谢: 0
接收感谢: 0

帮帮忙啊

#2

帖子 wstianlan » 2006-07-27 12:07

大哥大姐
帮帮忙吧
tt7646
帖子: 163
注册时间: 2006-03-26 17:16
来自: 广东中山
送出感谢: 0
接收感谢: 0

#3

帖子 tt7646 » 2006-07-27 12:09

http://www.zybbs.org/archiver/tid-7918.html

我问百度的。不知道能不能帮到你~

如果还是不行。问http://www.google.com/linux吧,他一定知道。
从明天起,做一个幸福的人.
过着简单的生活.
很惬意,没有纷争.
家人很快乐.朋友都幸福.
爱我的人和我爱的人是同一个人.
tt7646
帖子: 163
注册时间: 2006-03-26 17:16
来自: 广东中山
送出感谢: 0
接收感谢: 0

#4

帖子 tt7646 » 2006-07-27 12:10

从明天起,做一个幸福的人.
过着简单的生活.
很惬意,没有纷争.
家人很快乐.朋友都幸福.
爱我的人和我爱的人是同一个人.
wstianlan
帖子: 6
注册时间: 2006-07-25 16:06
送出感谢: 0
接收感谢: 0

先谢谢了

#5

帖子 wstianlan » 2006-07-27 14:20

下载下来之后都是qt文件
运行不了啊
回复

回到 “老旧版本支持”