当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 主要:ati的受限驱动不呢个用!
帖子发表于 : 2009-05-25 3:38 
头像

注册: 2008-11-01 20:43
帖子: 17322
系统: 自动检测比较好
送出感谢: 44
接收感谢: 11
没进桌面就崩溃,花屏! :em20


_________________
谁是我?KL.Uiq8 YinMeng


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 主要:ati的受限驱动不呢个用!
帖子发表于 : 2009-05-25 9:00 

注册: 2008-07-01 16:29
帖子: 157
送出感谢: 0 次
接收感谢: 0 次
还是用 kernel 2.6.28 吧 :em28


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 主要:ati的受限驱动不呢个用!
帖子发表于 : 2009-06-06 22:21 

注册: 2009-06-02 20:20
帖子: 66
送出感谢: 0 次
接收感谢: 0 次
我的也是,驱动更新好了,提示重新启动,谁知道启不动了,又是折腾回到200904的时代!


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 主要:ati的受限驱动不呢个用!
帖子发表于 : 2009-06-06 22:33 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
我的可以用,不过不能开3d放flash卡,用开源驱动中


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 主要:ati的受限驱动不呢个用!
帖子发表于 : 2009-06-06 22:44 
头像

注册: 2007-09-26 17:34
帖子: 618
送出感谢: 0 次
接收感谢: 2
一直都在用官方驱动~


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 主要:ati的受限驱动不呢个用!
帖子发表于 : 2009-06-06 22:44 
头像

注册: 2008-12-19 13:44
帖子: 2337
地址: 东8区
送出感谢: 0 次
接收感谢: 0 次
默哀 :em70


_________________
代码:
 
       \   ,__,
        \  (oo)____
           (__)    )\
              ||--|| * 
 


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 主要:ati的受限驱动不呢个用!
帖子发表于 : 2009-06-06 22:48 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
karmic也是开源驱动,卡是一点不卡
:em06


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译