[问题]lumaqq2005怎么安装!

为当前最终发行版之前的所有版本提供支持
回复
seafever
帖子: 5
注册时间: 2006-07-27 16:28
送出感谢: 0
接收感谢: 0
联系:

[问题]lumaqq2005怎么安装!

#1

帖子 seafever » 2006-07-28 17:39

请问一下,lumaqq2005是怎样安装的,我用的是ubuntu6.06
拜托各位了,I am a beginner!
yyyymm84
帖子: 9
注册时间: 2006-07-28 19:01
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 yyyymm84 » 2006-07-28 19:03

2005下载一个解压缩就能用。2006要配置java环境,最方便的是用05里面的java覆盖06的,就可以直接用了。
回复

回到 “老旧版本支持”