当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : ubuntu 9.10 内核升级到 2.6.30-7 驱动无法安装
帖子发表于 : 2009-06-05 19:11 

注册: 2008-10-31 23:23
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
ubuntu 9.10 内核升级到 2.6.30-7 ati 驱动无法安装,一安装就 花屏 额。。。。。。。。
有解决的方法不??

见鬼了 不得不鄙视一下 5555555555555


页首
 用户资料  
 
2 楼 
 文章标题 : Re: ubuntu 9.10 内核升级到 2.6.30-7 驱动无法安装
帖子发表于 : 2009-06-05 20:59 
头像

注册: 2008-12-19 13:44
帖子: 2337
地址: 东8区
送出感谢: 0 次
接收感谢: 0 次
用你的旧内核


_________________
代码:
 
       \   ,__,
        \  (oo)____
           (__)    )\
              ||--|| * 
 


页首
 用户资料  
 
3 楼 
 文章标题 : Re: ubuntu 9.10 内核升级到 2.6.30-7 驱动无法安装
帖子发表于 : 2009-06-05 21:17 
头像

注册: 2007-05-06 8:19
帖子: 7433
送出感谢: 0 次
接收感谢: 4
所以说垃圾嘛~~~


页首
 用户资料  
 
4 楼 
 文章标题 : Re: ubuntu 9.10 内核升级到 2.6.30-7 驱动无法安装
帖子发表于 : 2009-06-07 21:45 

注册: 2008-10-31 23:23
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
旧内核 一个样 鄙视一下
这是什么世道。。。。。。
严重鄙视。。。。
不得不让人想起 叉屁 的好用


页首
 用户资料  
 
5 楼 
 文章标题 : Re: ubuntu 9.10 内核升级到 2.6.30-7 驱动无法安装
帖子发表于 : 2009-06-08 10:05 

注册: 2007-12-13 16:51
帖子: 87
送出感谢: 0 次
接收感谢: 0 次
是阿我N卡5200也装不上 现在只能用旧内核 :em20


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译