Error 01

为当前最终发行版之前的所有版本提供支持
回复
头像
dfc643
帖子: 52
注册时间: 2006-07-30 11:33
系统: Ubuntu / Win7
送出感谢: 2 次
接收感谢: 0
联系:

Error 01

#1

帖子 dfc643 » 2006-07-31 13:21

请点图片看大图,否则看不清楚
附件
error1.JPG
error1.jpg
欢迎访问北极光的个人博客 http://www.fcsys.org
头像
dfc643
帖子: 52
注册时间: 2006-07-30 11:33
系统: Ubuntu / Win7
送出感谢: 2 次
接收感谢: 0
联系:

#2

帖子 dfc643 » 2006-07-31 13:24

dfc643 写了:是不是要删除dfc643用户?只留ROOT?
欢迎访问北极光的个人博客 http://www.fcsys.org
头像
drivel
帖子: 1917
注册时间: 2006-07-08 9:21
来自: University of Science and Technology Beijing
送出感谢: 1 次
接收感谢: 0
联系:

#3

帖子 drivel » 2006-07-31 13:30

检查运行程序列表,另外,有问题在第一个帖子中说明,不要一个人发2个。。
aBiNg
帖子: 1331
注册时间: 2006-07-09 12:22
来自: 南京
送出感谢: 0
接收感谢: 2 次

#4

帖子 aBiNg » 2006-07-31 13:41

楼主将会是个问题大王,Linux这么开放自由,不像win。以后有得你折腾的呢。。。 :lol:
回复

回到 “老旧版本支持”