d-link8139 网卡是否支持

为当前最终发行版之前的所有版本提供支持
回复
头像
dngzdly
帖子: 98
注册时间: 2006-04-24 19:30
送出感谢: 0
接收感谢: 0
联系:

d-link8139 网卡是否支持

#1

帖子 dngzdly » 2006-08-02 9:41

d-link8139 网卡是否支持
ubuntu 6.06
以前那块坏了.
请帮忙.
头像
sigma
帖子: 439
注册时间: 2006-06-01 22:45
来自: Fujian
送出感谢: 0
接收感谢: 0

#2

帖子 sigma » 2006-08-02 10:52

螃蟹卡是世界上最俗的网卡,没有什么系统不支持的
被时间羁绊,被邪恶包围……空气稀薄
回复

回到 “老旧版本支持”