求助,xgl 错误 !

为当前最终发行版之前的所有版本提供支持
回复
trh792
帖子: 20
注册时间: 2006-01-12 19:56
送出感谢: 0
接收感谢: 0

求助,xgl 错误 !

#1

帖子 trh792 » 2006-08-02 18:11

tang@ubuntu:~$ startcompiz
gnome-window-decorator:没有进程被杀死
tang@ubuntu:~$ ERROR: ld.so: object '/usr/lib/fglrx/libGL.so.1.2' from LD_PRELOAD cannot be preloaded: ignored.
回复

回到 “老旧版本支持”