各位高手兄弟,请求指导 vmware 的安装 [问题已解决]

为当前最终发行版之前的所有版本提供支持
回复
ygkj
帖子: 14
注册时间: 2006-07-25 11:13
送出感谢: 0
接收感谢: 0

各位高手兄弟,请求指导 vmware 的安装 [问题已解决]

#1

帖子 ygkj » 2006-08-04 17:16

我安装好了 ubuntu6.06 桌面系统,装个vmware5.5
下载了:VMware-workstation-5.5.1-19175.tar
我看了论坛上的指导,我试了一整天了
我是越来越晕

请哪位大哥,
给个 一步一步安装的指导
上次由 ygkj 在 2006-08-05 10:19,总共编辑 1 次。
kardinal
帖子: 750
注册时间: 2006-03-19 11:39
送出感谢: 0
接收感谢: 6 次

#2

帖子 kardinal » 2006-08-04 19:11

装 qemu 吧,比VMware要好
头像
Einhorn
帖子: 114
注册时间: 2006-04-29 10:24
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 Einhorn » 2006-08-04 19:15

ygkj
帖子: 14
注册时间: 2006-07-25 11:13
送出感谢: 0
接收感谢: 0

#4

帖子 ygkj » 2006-08-05 9:18

vmware 安装
代码:
sudo apt-get install build-essential
sudo apt-get install gcc-3.4
sudo apt-get install linux-headers-`uname -r`????
export CC=gcc-3.4
回复

回到 “老旧版本支持”