设置pppoeconf后仍不能上网........help.....

为当前最终发行版之前的所有版本提供支持
回复
demonwolf_z
帖子: 9
注册时间: 2006-08-04 15:38
送出感谢: 0
接收感谢: 0

设置pppoeconf后仍不能上网........help.....

#1

帖子 demonwolf_z » 2006-08-04 22:13

RT..........一直都选“是”.......
ps:我装的是那个safe xxxxxxx的ubuntu,普通那个装不了.....
help.....
头像
dazhou
帖子: 31
注册时间: 2006-04-30 23:27
送出感谢: 0
接收感谢: 0

网卡激活了没有啊?

#2

帖子 dazhou » 2006-08-05 0:46

看这篇文章http://ahdazhou.blog.163.com/article/-bioL00H8v4m.html
我就是我!
学无止境啊,Linux的道路是漫长的,但学习起来是有意思的!
demonwolf_z
帖子: 9
注册时间: 2006-08-04 15:38
送出感谢: 0
接收感谢: 0

#3

帖子 demonwolf_z » 2006-08-05 12:09

网卡已经显示激活了....
回复

回到 “老旧版本支持”