[Breezy]5.10 缺少 wxrc !?

为当前最终发行版之前的所有版本提供支持
回复
狂客
帖子: 30
注册时间: 2006-01-05 11:02
送出感谢: 0
接收感谢: 0
联系:

[Breezy]5.10 缺少 wxrc !?

#1

帖子 狂客 » 2006-08-07 19:29

由于升级到 6.06 后我的无线网络就挂了, 所以前天决定重装回到 5.10 版.
但是在编译 poedit 的时候出现问题, 说需要 wxrc, 但是我把 wxGTK-2.6 等相关包都装上了还是缺少这个文件.
有谁知道怎么解决? 官方的 poedit 装了是乱码, 只能自己编译一个来用啊. 之前的 5.10 里, 我是能编译安装成功的.
kardinal
帖子: 750
注册时间: 2006-03-19 11:39
送出感谢: 0
接收感谢: 6 次

#2

帖子 kardinal » 2006-08-07 19:34

没有用过 5.10…… :lol:
狂客
帖子: 30
注册时间: 2006-01-05 11:02
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 狂客 » 2006-08-08 17:58

找到了, 在 wx-common 包里.
回复

回到 “老旧版本支持”