linux老手进来一下..我的机是比较旧的,老版式本的linux系统可以装,新版式本的怎么就经常死

为当前最终发行版之前的所有版本提供支持
回复
zheng
帖子: 6
注册时间: 2006-07-01 0:44
送出感谢: 0
接收感谢: 0

linux老手进来一下..我的机是比较旧的,老版式本的linux系统可以装,新版式本的怎么就经常死

#1

帖子 zheng » 2006-08-08 13:05

linux老手进来一下..我的机是比较旧的,老版式本的linux系统可以装,新版式本的怎么就经常死机
无论ubuntu fc5 redhat linux AS4企业版都一样死,只有老版本的redhat9没事...到底是什么原因.....
为这个我试了很多种linux
fteye
帖子: 201
注册时间: 2005-11-18 20:52
送出感谢: 0
接收感谢: 0

#2

帖子 fteye » 2006-08-08 13:15

什么机器?提供一点有用的信息吧
zheng
帖子: 6
注册时间: 2006-07-01 0:44
送出感谢: 0
接收感谢: 0

#3

帖子 zheng » 2006-08-08 19:34

ASUS mother board
graphic card GForce 2
CIII 1.2G
320M
ltkun
帖子: 1335
注册时间: 2006-01-10 19:09
送出感谢: 0
接收感谢: 0

#4

帖子 ltkun » 2006-08-08 19:55

我还准备在PII266+192M的无键盘只有触摸屏的本本上面装ubuntu呢
你的机器绝对不老的
我以前的台式机是PIII450的照样装debian,gentoo,只不过用fvwm
回复

回到 “老旧版本支持”