弱弱的问一下,6.06下的emule怎么装阿

为当前最终发行版之前的所有版本提供支持
回复
uptian
帖子: 1
注册时间: 2006-08-09 0:16
送出感谢: 0
接收感谢: 0

弱弱的问一下,6.06下的emule怎么装阿

#1

帖子 uptian » 2006-08-09 0:19

我按5.10下的方法装,装不上
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-08-09 0:48

amule
● 鸣学
不想放弃
帖子: 44
注册时间: 2005-05-11 21:44
送出感谢: 0
接收感谢: 0

#3

帖子 不想放弃 » 2006-08-09 9:34

头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 karron » 2006-08-09 11:36

sudo apt-get install amule
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
回复

回到 “老旧版本支持”