请告知:正常使用XGL的最低系统配置要求,谢谢

为当前最终发行版之前的所有版本提供支持
回复
头像
pedant
帖子: 1093
注册时间: 2005-12-23 0:29
送出感谢: 0
接收感谢: 0

请告知:正常使用XGL的最低系统配置要求,谢谢

#1

帖子 pedant » 2006-08-10 10:56

请告知:正常使用XGL的最低系统配置要求,谢谢
发行版本:Ubuntu 11.04
桌面环境:GNOME 2.32.1
文件系统:ext4
内核:Linux 2.6.38-9-generic
平台:i686
CPU:Intel(R) Celeron(R) CPU 550 @ 2.00GHz
内存:993.2 MB
显卡芯片:Intel(R) GM965
电脑型号:DELL 500笔记本
superiori
帖子: 110
注册时间: 2005-11-22 21:57
送出感谢: 0
接收感谢: 0

#2

帖子 superiori » 2006-08-10 11:34

intel 855显卡,256M内存,P4m 2.2g。比较卡。
P5WD2
帖子: 16
注册时间: 2006-02-07 11:36
送出感谢: 0
接收感谢: 0

#3

帖子 P5WD2 » 2006-08-20 3:42

显卡的支持可以看这里,我刚找到的
http://www.opensuse.org.cn/index.php/Xgl
头像
jarryson
帖子: 4002
注册时间: 2005-08-14 19:53
送出感谢: 1 次
接收感谢: 2 次
联系:

#4

帖子 jarryson » 2006-08-20 10:25

显卡好点就没有问题 256m内存 cpu1Ghz以上 应该不会卡

我的p42.8ht 256 nv卡64m显存 xgl比较流畅

电影嘛。。。。。。全屏就非常卡 一半窗口一点也不卡
chuan1105
帖子: 142
注册时间: 2006-07-17 20:10
送出感谢: 0
接收感谢: 0

#5

帖子 chuan1105 » 2006-08-20 13:07

这个怎么安装?除了耍酷,还有别的好处马?
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#6

帖子 BigSnake.NET » 2006-08-20 15:15

我Geforce2都可以
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
头像
nwyq
帖子: 55
注册时间: 2006-05-13 14:43
送出感谢: 0
接收感谢: 0

#7

帖子 nwyq » 2006-08-20 15:47

比较低阿
回复

回到 “老旧版本支持”