[问题]我的主板是nf3 上面的nvraid不被ubuntu6.06支持,请问dmraid这个软件怎么用?

为当前最终发行版之前的所有版本提供支持
回复
w90891
帖子: 28
注册时间: 2006-05-29 21:17
送出感谢: 0
接收感谢: 0

[问题]我的主板是nf3 上面的nvraid不被ubuntu6.06支持,请问dmraid这个软件怎么用?

#1

帖子 w90891 » 2006-08-10 19:33

我的主板是nf3 上面的nvraid不被ubuntu6.06支持,请问dmraid这个软件怎么用?
回复

回到 “老旧版本支持”