[问题]java编程的问题

为当前最终发行版之前的所有版本提供支持
回复
nadbp
帖子: 22
注册时间: 2006-07-19 21:35
送出感谢: 0
接收感谢: 0

[问题]java编程的问题

#1

帖子 nadbp » 2006-08-10 19:42

除了eclipse还有什么可用的java IDE推荐一下呗,我下了netbeans的linux版是一个bin,哪位知道怎么用
头像
anuxs
帖子: 29
注册时间: 2005-10-16 11:03
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 anuxs » 2006-08-10 23:16

jEdit

www.jEdit.org

very very great !
头像
kobe082002
帖子: 53
注册时间: 2005-12-01 1:21
送出感谢: 0
接收感谢: 0

#3

帖子 kobe082002 » 2006-08-11 10:44

chmod +x netbean的安装文件
然后./安装文件
回复

回到 “老旧版本支持”