各位大哥,请帮我啊,快晕了!

为当前最终发行版之前的所有版本提供支持
回复
zhurichard
帖子: 47
注册时间: 2005-12-22 14:51
送出感谢: 0
接收感谢: 0
联系:

各位大哥,请帮我啊,快晕了!

#1

帖子 zhurichard » 2006-08-11 9:16

sudo apt-get install nvidia-glx有问题~
viewtopic.php?t=21680&highlight=

为何我安装mplayer第一步就打住了?怎么办?
viewtopic.php?t=21678&highlight=

我好像装不了apache等,好像GCC版本不对,还是没装?
下列的软件包有不能满足的依赖关系:
gcc: 依赖: cpp (>= 4:4.0.1-3) 但是它将不会被安装
依赖: gcc-4.0 (>= 4.0.1-2) 但是它将不会被安装

打开新得力和apt-get时都会出现下面的错;
E: 软件包 XXX 需要重新安装,但是我无法找到相应的安装文件。
E: 打开高速缓存(1)时有内部错误。请报告。

唉,怎么我的就这么多错呢
回复

回到 “老旧版本支持”