当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : lenovo y430安装了a3.有些bug
帖子发表于 : 2009-07-27 7:05 

注册: 2006-09-10 11:48
帖子: 69
送出感谢: 0 次
接收感谢: 0 次
我用了上海的镜像。
1.nvidia的显卡驱动,一直下载不了。
2.昨晚刚升级了kernel,2.631-4,这个内核,用不了电信3G。每次都连接不上,而且会导致死机。
我用回2.631-3就没有问题。

另外有个问题,搞不懂。为什么每次开机都有个问是否允许授权,输入密码后,就自动在桌面加载了个盘符。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: lenovo y430安装了a3.有些bug
帖子发表于 : 2009-07-27 7:25 

注册: 2006-09-10 11:48
帖子: 69
送出感谢: 0 次
接收感谢: 0 次
怎么耳机插了,音箱还输出的呢。。。
经常发现gedit 和scim崩溃。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: lenovo y430安装了a3.有些bug
帖子发表于 : 2009-07-27 22:52 
头像

注册: 2008-10-27 22:28
帖子: 1151
地址: 暮色酒馆
送出感谢: 0 次
接收感谢: 0 次
:em06 够前卫,显卡自己从nvidia下载安装吧,我9.04开始都安装不了受限的


_________________
优猫饼


页首
 用户资料  
 
4 楼 
 文章标题 : Re: lenovo y430安装了a3.有些bug
帖子发表于 : 2009-08-07 1:42 
头像

注册: 2008-02-20 0:09
帖子: 413
地址: 深圳
送出感谢: 0 次
接收感谢: 0 次
我都在新立得里面查找安装相应驱动,然后再去点那个启用。


_________________
生活就像对待Linux一样,要敢于折腾也要学会折腾。
──────────────────────────────────
@picobird


页首
 用户资料  
 
5 楼 
 文章标题 : Re: lenovo y430安装了a3.有些bug
帖子发表于 : 2009-08-07 16:51 
头像

注册: 2009-04-23 9:50
帖子: 73
地址: CN
系统: ubuntu
送出感谢: 0 次
接收感谢: 0 次
我的就可以,现在就是用的天翼呀! 你看图


附件:
Screenshot.png
Screenshot.png [ 183.04 KiB | 被浏览 483 次 ]



_________________
代码:
Think Pad Edge40
Ubuntu+Archlinux
http://aotee.com
QQ:361428088

我的“阿泉博客”,大家多多交流哦!
页首
 用户资料  
 
6 楼 
 文章标题 : Re: lenovo y430安装了a3.有些bug
帖子发表于 : 2009-08-08 16:36 

注册: 2007-02-06 18:12
帖子: 340
送出感谢: 0 次
接收感谢: 0 次
另外有个问题,搞不懂。为什么每次开机都有个问是否允许授权,输入密码后,就自动在桌面加载了个盘符。
ntfs的问题,你装个ntfs-config,然后运行一次,挂载NTFS分区,以后就不用了。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译