Dubuntu QQ用不了

为当前最终发行版之前的所有版本提供支持
回复
yulang
帖子: 4
注册时间: 2006-08-11 0:27
送出感谢: 0
接收感谢: 0

Dubuntu QQ用不了

#1

帖子 yulang » 2006-08-11 20:44

Dubuntu 6.06 所有QQ用不了,找不到目录和文件。
我是在VM和实机安装,都一样。
头像
lvjinhua
帖子: 436
注册时间: 2006-02-23 14:46
来自: 上海
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 lvjinhua » 2006-08-14 22:29

你是从 livecd 运行还是安装到硬盘?
如果是 livecd ,有 cycloneQQ 和 gaim 中的QQ插件,都试试。

另外,您的机器配置如何?
====
dubuntu-6.06-livecd-i386正式版正式完工!
====
*支持LiveCD硬盘启动
*Linux 2.6.15-23-686
*永中Office 2007
*LumaQQ+OpenQ+cycloneQQ
**N 多的编程及调试工具**
lc011751
帖子: 47
注册时间: 2006-04-27 14:12
送出感谢: 0
接收感谢: 0

#3

帖子 lc011751 » 2006-08-17 21:42

在新立得里面装个Eva不就行了,装完之后在终端里输入eva直接启动,功能不错哦!
头像
cdhs999
帖子: 61
注册时间: 2006-04-23 18:39
送出感谢: 0
接收感谢: 0

#4

帖子 cdhs999 » 2006-08-27 15:47

用LumaQQ吧,很好用的。
回复

回到 “老旧版本支持”