各位网友帮帮忙

为当前最终发行版之前的所有版本提供支持
回复
tianlong
帖子: 7
注册时间: 2006-08-14 23:31
送出感谢: 0
接收感谢: 0

各位网友帮帮忙

#1

帖子 tianlong » 2006-08-16 17:22

各位网友谁能安装firefox 和 yahoo messenger 教教我怎样才安装得了
tt7646
帖子: 163
注册时间: 2006-03-26 17:16
来自: 广东中山
送出感谢: 0
接收感谢: 0

#2

帖子 tt7646 » 2006-08-16 17:53

firefox 下载。解压缩。就可以了阿。

yahoo不知道~
从明天起,做一个幸福的人.
过着简单的生活.
很惬意,没有纷争.
家人很快乐.朋友都幸福.
爱我的人和我爱的人是同一个人.
bigapple
帖子: 99
注册时间: 2006-05-10 9:46
送出感谢: 0
接收感谢: 0

Re: 各位网友帮帮忙

#3

帖子 bigapple » 2006-08-16 18:12

tianlong 写了:各位网友谁能安装firefox 和 yahoo messenger 教教我怎样才安装得了
第一个貌似ubuntu的基本系统里带的吧
第二个装了gaim就可以了
sudo apt-get install gaim
tianlong
帖子: 7
注册时间: 2006-08-14 23:31
送出感谢: 0
接收感谢: 0

#4

帖子 tianlong » 2006-08-16 18:43

那gaim 在哪里下的
头像
Jungherr
帖子: 269
注册时间: 2006-07-08 9:00
来自: Deutschland
送出感谢: 0
接收感谢: 0

#5

帖子 Jungherr » 2006-08-16 19:41

sudo apt-get install gaim
回复

回到 “老旧版本支持”