<sos>安装的问题

为当前最终发行版之前的所有版本提供支持
回复
头像
deadflame
帖子: 14
注册时间: 2006-08-12 14:20
送出感谢: 0
接收感谢: 0
联系:

<sos>安装的问题

#1

帖子 deadflame » 2006-08-16 20:07

为什么我安装的时候显示找不到可用的iso影象,是不是initrd.gz不匹配还是怎么等?我用的安装影象是desktop-i386!```在线等!先谢了
头像
deadflame
帖子: 14
注册时间: 2006-08-12 14:20
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 deadflame » 2006-08-16 20:18

不会吧
难道就没有路过的
帮忙给看下啊
提示哈 啊!~
aBiNg
帖子: 1331
注册时间: 2006-07-09 12:22
来自: 南京
送出感谢: 0
接收感谢: 2 次

#3

帖子 aBiNg » 2006-08-16 22:36

楼主,你能不能把你的情况说得详细一点?
你是如何安装的?是通过grub4dos还是什么别的东东?如何引导安装的?
回复

回到 “老旧版本支持”