为什么我安装的时候出现irq错误呢?

为当前最终发行版之前的所有版本提供支持
回复
yeyuzh
帖子: 3
注册时间: 2006-08-15 23:07
送出感谢: 0
接收感谢: 0

为什么我安装的时候出现irq错误呢?

#1

帖子 yeyuzh » 2006-08-17 9:51

提示中断错误,在mount root file system 之后就出现中断错误,就走不了了!无法安装,哪位知道为什么啊?
回复

回到 “老旧版本支持”