求助,我装了eclipse,但是不能创建c++的 工程

为当前最终发行版之前的所有版本提供支持
回复
ww19851008
帖子: 7
注册时间: 2006-08-17 14:20
送出感谢: 0
接收感谢: 0

求助,我装了eclipse,但是不能创建c++的 工程

#1

帖子 ww19851008 » 2006-08-17 19:25

请问应该怎么办?
dvdface
帖子: 152
注册时间: 2006-08-16 22:19
来自: 湖北武汉
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 dvdface » 2006-08-17 19:51

go to the offical site, install a pluge-in named "CDT" or something.I don't remeber its name.
头像
kobe082002
帖子: 53
注册时间: 2005-12-01 1:21
送出感谢: 0
接收感谢: 0

#3

帖子 kobe082002 » 2006-08-17 22:09

yes, you are right
回复

回到 “老旧版本支持”