[问题]安装eclipse版本的问题?

为当前最终发行版之前的所有版本提供支持
回复
johnsonxi
帖子: 1
注册时间: 2006-08-18 20:10
送出感谢: 0
接收感谢: 0

[问题]安装eclipse版本的问题?

#1

帖子 johnsonxi » 2006-08-18 20:13

我要问:
1.在ubuntu下装ecplise是装gtk的版本还是mozilla的版本?
2.在ubuntu下有csh的安装包吗?我想要下载自己安装的那种?
谢谢
头像
xiaosilent
帖子: 513
注册时间: 2006-05-09 9:59
来自: 四川成都
送出感谢: 1 次
接收感谢: 0
联系:

#2

帖子 xiaosilent » 2006-08-18 21:41

应该是gtk版本..
somebodydudu
帖子: 33
注册时间: 2006-06-02 20:56
送出感谢: 0
接收感谢: 0

#3

帖子 somebodydudu » 2006-08-20 23:34

gtk的,我还下过一个的。你在ubuntu下登陆eclipse下载的话,他会默认给你那个gtk的
回复

回到 “老旧版本支持”