当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 12 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 9.10中文包问题
帖子发表于 : 2009-09-10 12:01 

注册: 2008-11-16 10:27
帖子: 118
送出感谢: 0 次
接收感谢: 0 次
我 的 9.10中文包安装不上... 说是文件包坏 了
[code][/code]


_________________
坚持走一个ubuntu系统,多个虚拟xp路线,不动摇!


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 9.10中文包问题
帖子发表于 : 2009-09-11 10:37 
头像

注册: 2009-03-31 23:57
帖子: 183
送出感谢: 0 次
接收感谢: 0 次
I am too.
do not input chinese.


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 9.10中文包问题
帖子发表于 : 2009-09-11 10:41 
头像

注册: 2007-02-02 18:14
帖子: 30702
系统: debian sid
送出感谢: 1
接收感谢: 34
不是说删除那两个中文包再装就可以了吗?我的9.04升级上来的从来没有出过事啊,奇怪的


_________________
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 9.10中文包问题
帖子发表于 : 2009-09-11 15:01 
头像

注册: 2008-10-31 15:28
帖子: 909
地址: 中国上海
送出感谢: 0 次
接收感谢: 4
妈呀。我刚才更新的。也是这德性提示!!!
NND,什么时候弄好啊?


_________________
家乡:湖南张家界


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 9.10中文包问题
帖子发表于 : 2009-09-11 17:28 

注册: 2008-07-11 16:23
帖子: 263
送出感谢: 0 次
接收感谢: 0 次
在线更新中文包成功! :em02


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 9.10中文包问题
帖子发表于 : 2009-09-14 21:54 

注册: 2007-08-25 15:56
帖子: 251
送出感谢: 0 次
接收感谢: 0 次
我只是不能完全汉化


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 9.10中文包问题
帖子发表于 : 2009-09-14 21:58 
头像

注册: 2008-12-13 19:39
帖子: 13284
地址: 物华天宝人杰地灵
送出感谢: 1
接收感谢: 6
换源,更新,不能更新继续等待。 :em04


_________________
行到水穷处,坐看云起时。
海内生明月,天涯共此夕。
--------------------吾本独!


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 9.10中文包问题
帖子发表于 : 2009-09-14 22:39 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
language-support-zh-hans

这包和输入法相关,我这没装省不少心
:em04


页首
 用户资料  
 
9 楼 
 文章标题 : Re: 9.10中文包问题
帖子发表于 : 2009-09-14 23:18 
头像

注册: 2009-03-28 15:12
帖子: 7867
送出感谢: 2
接收感谢: 20
这两天好象没啥问题。 :em04


_________________
Grub2 基础教程


页首
 用户资料  
 
10 楼 
 文章标题 : Re: 9.10中文包问题
帖子发表于 : 2009-09-14 23:35 
头像

注册: 2007-05-06 2:46
帖子: 15634
送出感谢: 0 次
接收感谢: 2
相当顺,就盼Chrome同步功能

smallapple:

在xp里用过ipv6没,用teredo协议,死慢

跟linux下没法比,这协议还是萎软的

nnnnnd :em20


页首
 用户资料  
 
11 楼 
 文章标题 : Re: 9.10中文包问题
帖子发表于 : 2009-09-15 1:58 
头像

注册: 2009-02-14 9:04
帖子: 558
送出感谢: 0 次
接收感谢: 0 次
换 主服务器的源升级 就o k。


_________________
ubuntu 小a中文论坛技术版块 http://www.avast1.cn/bbs/forum-80-1.html

我的新浪博客 http://blog.sina.com.cn/xieruibiao


页首
 用户资料  
 
12 楼 
 文章标题 : Re: 9.10中文包问题
帖子发表于 : 2009-09-15 7:56 
头像

注册: 2009-03-28 15:12
帖子: 7867
送出感谢: 2
接收感谢: 20
引用:
在xp里用过ipv6没,用teredo协议,死慢

跟linux下没法比,这协议还是萎软的


xp的没用过,win7的也不好不了多少。
win现在只要用作办公,上网多数在ubuntu。 :em05


_________________
Grub2 基础教程


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 12 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译