当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 9.10我的问题
帖子发表于 : 2009-09-21 23:49 

注册: 2008-08-14 14:01
帖子: 55
送出感谢: 0 次
接收感谢: 0 次
从9.04升级上来的。有一些问题,不过不影响进系统,最郁闷的是每次更新总会跳出下边的东西,不知道咋搞了?

引用:
E: gconf2-common: 子进程 已安装的 post-installation 脚本 返回了错误号 10
E: libgconf2-4: 依赖关系问题 - 仍未被配置
E: gconf2: 依赖关系问题 - 仍未被配置
E: gnome-applets-data: 依赖关系问题 - 仍未被配置
E: gnome-applets: 依赖关系问题 - 仍未被配置
E: gconf-defaults-service: 依赖关系问题 - 仍未被配置
E: gnome-system-monitor: 依赖关系问题 - 仍未被配置
E: ibus: 依赖关系问题 - 仍未被配置
E: ibus-chewing: 依赖关系问题 - 仍未被配置
E: ibus-pinyin: 依赖关系问题 - 仍未被配置
E: ibus-table: 依赖关系问题 - 仍未被配置
E: ibus-table-cangjie: 依赖关系问题 - 仍未被配置
E: ibus-table-wubi: 依赖关系问题 - 仍未被配置
E: language-support-input-zh-hans: 依赖关系问题 - 仍未被配置
E: samba-common: 子进程 已安装的 post-installation 脚本 返回了错误号 10
E: samba: 依赖关系问题 - 仍未被配置
E: samba-common-bin: 依赖关系问题 - 仍未被配置
E: smbclient: 依赖关系问题 - 仍未被配置



页首
 用户资料  
 
2 楼 
 文章标题 : Re: 9.10我的问题
帖子发表于 : 2009-09-22 12:43 

注册: 2009-08-24 15:01
帖子: 72
送出感谢: 0 次
接收感谢: 0 次
完美升级似乎还不大可行。我升级过两次。都多少出现点问题。所以最好的办法就是重新安装新版。


_________________
在有素质的论坛里不容易受伤


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译