在安装Fire Fox 1.0.6的时候出错。

为当前最终发行版之前的所有版本提供支持
回复
独钓寒江雪
帖子: 39
注册时间: 2005-08-24 14:10
送出感谢: 0
接收感谢: 0

在安装Fire Fox 1.0.6的时候出错。

#1

帖子 独钓寒江雪 » 2005-08-24 17:09

在安装Fire Fox 1.0.6的时候出错。

出现错误提示:

"致命错误[-618]: 无法打开xpistub库"...

这个库,还没装?
回复

回到 “老旧版本支持”