防火墙问题

为当前最终发行版之前的所有版本提供支持
回复
左迟
帖子: 124
注册时间: 2006-08-24 14:09
送出感谢: 0
接收感谢: 0

防火墙问题

#1

帖子 左迟 » 2006-08-26 13:26

我在终端执行命令 sudo apt-get install clamav
结果被告知已经没有这个软件包

谁能给个防火墙的安装地址?
左迟
帖子: 124
注册时间: 2006-08-24 14:09
送出感谢: 0
接收感谢: 0

#2

帖子 左迟 » 2006-08-26 13:48

sudo apt-get install firestarter命令也不能执行,没有这个软件包。
是不是我的源没对?怎么设置源?设置哪个源?
头像
JangMunho
帖子: 1347
注册时间: 2006-01-18 12:55
来自: 也许真的没有人理解
送出感谢: 0
接收感谢: 1 次

#3

帖子 JangMunho » 2006-08-26 15:53

代码: 全选

sudo apt-get update
sudo apt-get install firestarter
MacBook Pro 15" User
Cocoa Programmer
回复

回到 “老旧版本支持”