当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : Bug!!!!从Alpha6到Beta都存在的DSL连接问题.
帖子发表于 : 2009-10-04 18:03 
头像

注册: 2009-08-07 16:59
帖子: 39
送出感谢: 0 次
接收感谢: 0 次
天哪!图形化的网络连接总崩溃,我用"pppoeconf"才连上!
9.04没这问题啊!
另外,我安装Ubuntu-Tweak上的几个软件并升級重启后无法回到图形界面了.
9.10 Beta问題多多,我这菜鸟蛋当小白可真不容意啊!!!!
:em21


_________________
我是菜鸟蛋,如果我说得很弱智,请不要封杀我。


页首
 用户资料  
 
2 楼 
 文章标题 : Re: Bug!!!!从Alpha6到Beta都存在的DSL连接问题.
帖子发表于 : 2009-10-04 18:07 
头像

注册: 2009-03-10 13:04
帖子: 7803
送出感谢: 1
接收感谢: 0 次
再次提醒:升级有风险,小白需谨慎
ps:作小白要有勇气,有实力


_________________
广告位招租


页首
 用户资料  
 
3 楼 
 文章标题 : Re: Bug!!!!从Alpha6到Beta都存在的DSL连接问题.
帖子发表于 : 2009-10-04 18:18 

注册: 2008-11-01 21:42
帖子: 1028
地址: 树下板凳
送出感谢: 0 次
接收感谢: 1
beta版还好,最起码进入了临床试验阶段,问题比较多,可能是rp问题


_________________
民族的脊梁,是踏实做事的人,非只知道骂街的泼妇。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: Bug!!!!从Alpha6到Beta都存在的DSL连接问题.
帖子发表于 : 2009-10-04 21:29 
头像

注册: 2007-03-14 16:21
帖子: 335
送出感谢: 0 次
接收感谢: 0 次
马上就要正式版了,怎么还这么多问题。马克有能力月底前搞定??


页首
 用户资料  
 
5 楼 
 文章标题 : Re: Bug!!!!从Alpha6到Beta都存在的DSL连接问题.
帖子发表于 : 2009-10-04 21:30 
头像

注册: 2009-08-02 10:07
帖子: 171
送出感谢: 0 次
接收感谢: 0 次
:em06 :em06


_________________
再议,就是再议论议论,再研究研究,再商量商量,再权衡权衡,再比较比较,再考虑考虑,再观察观察,再看看,再想想,再等等..等等等等....


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译