当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 910Beta 今天更新得问题。。。
帖子发表于 : 2009-10-10 11:47 
头像

注册: 2009-04-16 12:19
帖子: 61
送出感谢: 0 次
接收感谢: 0 次
今天更新了内核到2.6.31.13可是我得grub上面只有12得内核,而且sudo update- grub也没有用 :em20
哪位大侠指教下哈。。。


还有一个很早得(不是今天更新)问题
910登录得提示音很响亮哈,可是开机声音几乎听不到。。 :em20
又请大侠指教。。。


_________________
谢绝AD:coogrid#gmail.com


最后由 bigcoon 编辑于 2009-10-10 16:09,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 910Beta 今天更新得问题。。。
帖子发表于 : 2009-10-10 14:21 

注册: 2009-08-03 2:01
帖子: 69
送出感谢: 0 次
接收感谢: 0 次
命令错了把,应该是update-grub,开机声音把所有的都调整到最大。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 910Beta 今天更新得问题。。。
帖子发表于 : 2009-10-10 16:10 
头像

注册: 2009-04-16 12:19
帖子: 61
送出感谢: 0 次
接收感谢: 0 次
zls100 写道:
命令错了把,应该是update-grub,开机声音把所有的都调整到最大。


呵呵 发帖得时候打错了。。。


_________________
谢绝AD:coogrid#gmail.com


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 910Beta 今天更新得问题。。。
帖子发表于 : 2009-10-10 16:35 
头像

注册: 2008-10-24 14:12
帖子: 217
送出感谢: 0 次
接收感谢: 0 次
我的也出问题了,进不去图形界面了,而且黑屏,啥也看不到


_________________
生命不止,奋斗不息


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 910Beta 今天更新得问题。。。
帖子发表于 : 2009-10-10 17:30 

注册: 2008-05-12 16:04
帖子: 305
地址: http://MyBitcoinJob.com/?id=loongson
送出感谢: 0 次
接收感谢: 3
前几天更新了,发现gnome-wm没有启动,手工启动,但在另一台机上又没有问题。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Yahoo [Bot] 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译