斑竹,急!

为当前最终发行版之前的所有版本提供支持
回复
calming
帖子: 3
注册时间: 2006-08-10 16:02
送出感谢: 0
接收感谢: 0

斑竹,急!

#1

帖子 calming » 2006-08-30 21:21

ubuntu Debootsrap 错误
无法确定发布代号
装的时候,有了上面那个提示,然后装不下去,为什么 ?
头像
oneleaf
论坛管理员
帖子: 10237
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 107 次

#2

帖子 oneleaf » 2006-08-30 21:28

通过Desktop光盘安装的吗?
回复

回到 “老旧版本支持”