当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 9.10的奇怪现像(关于声音的)
帖子发表于 : 2009-10-24 14:02 
头像

注册: 2008-09-18 9:22
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
我的笔记本安装9.10后有声音,可是在安装了调制解调器的驱动后没有声音了,后删除了调制解调器的驱动后,系统没有声音,播放MP3的时候有声音。有高手给帮忙解决下吗? :em03


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 9.10的奇怪现像(关于声音的)
帖子发表于 : 2009-10-24 14:11 

注册: 2007-12-17 12:24
帖子: 58
地址: 重庆
送出感谢: 0 次
接收感谢: 0 次
我的和搂主差不多!也是安装后有声音!但是不知道在装了什么东西之后就有时有声音有时没有了!!现在更新之后就彻底没有声音了!!!

求高手解决阿!!或者等正式版了!!!


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 9.10的奇怪现像(关于声音的)
帖子发表于 : 2009-10-24 15:04 
头像

注册: 2008-09-18 9:22
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
我的是安装了调制解调器的驱动后造成的。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 9.10的奇怪现像(关于声音的)
帖子发表于 : 2009-10-24 15:30 
头像

注册: 2008-11-01 3:02
帖子: 51
地址: 水星
送出感谢: 0 次
接收感谢: 0 次
呵呵.用Ubuntu以来最省心的就是声卡驱动.


_________________
爱走.心碎.人憔悴...

喝不尽的杯中酒.斩不尽的心中愁...

问世间情为何物.只叫人伤碎心.痛彻骨...


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 9.10的奇怪现像(关于声音的)
帖子发表于 : 2009-10-27 14:46 
头像

注册: 2008-09-18 9:22
帖子: 27
送出感谢: 0 次
接收感谢: 0 次
没人顶这个贴子啊,


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 9.10的奇怪现像(关于声音的)
帖子发表于 : 2009-10-28 1:26 
头像

注册: 2009-08-22 10:13
帖子: 67
送出感谢: 0 次
接收感谢: 0 次
我之前也出现过声音问题,但不知道怎么搞得又好了……
我发现有时候点一下鼠标,就会有一个像折小木棍的声音从喇叭里发出来……经常出现,音量大的时候自然更明显……希望没有什么损害……但心里很不爽……


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 9.10的奇怪现像(关于声音的)
帖子发表于 : 2009-10-28 1:27 
头像

注册: 2009-08-22 10:13
帖子: 67
送出感谢: 0 次
接收感谢: 0 次
有点无耻哈?大家的声音都不正常,我还在这挑…… :em06


页首
 用户资料  
 
8 楼 
 文章标题 : Re: 9.10的奇怪现像(关于声音的)
帖子发表于 : 2009-11-11 21:37 

注册: 2008-04-30 10:23
帖子: 114
送出感谢: 0 次
接收感谢: 0 次
我现在用的正式版,还是有问题,有时开机有声音,有时没有!

viewtopic.php?f=42&t=240656


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译