{提醒]关于安装XGL+compiz

为当前最终发行版之前的所有版本提供支持
回复
zhuzhzh
帖子: 265
注册时间: 2005-07-28 15:08
送出感谢: 0
接收感谢: 0
联系:

{提醒]关于安装XGL+compiz

#1

帖子 zhuzhzh » 2006-09-02 9:40

如果你的compiz用的是archieve.ubuntu.org上的,而他一些(像cgwd..)用的xgl.compiz.com上的

按照wiki里的步骤做后,重启后会出现屏幕一片白茫茫的现象。


所以一定在配置好后,进行一次apt-get update
无声胜有声
头像
latteye
帖子: 218
注册时间: 2006-08-13 2:04
送出感谢: 0
接收感谢: 0

#2

帖子 latteye » 2006-09-02 18:46

我也有这个问题 但是真的是这么解决的么?
回复

回到 “老旧版本支持”