为什么我的ubuntu 安装不了intell 的fortran 编译器

为当前最终发行版之前的所有版本提供支持
回复
zhaozhh02
帖子: 43
注册时间: 2006-07-22 15:25
送出感谢: 0
接收感谢: 0

为什么我的ubuntu 安装不了intell 的fortran 编译器

#1

帖子 zhaozhh02 » 2006-09-02 17:35

为什么我的ubuntu 安装不了intell 的fortran 编译器,

安装时老是说:(如图)
附件
snapshot1.jpg
回复

回到 “老旧版本支持”