当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 求解安装9.10后的几个问题?
帖子发表于 : 2009-11-02 19:52 

注册: 2009-10-09 16:04
帖子: 17
送出感谢: 0 次
接收感谢: 2
第一:不能通过右上角的联网图表连接adsl,现在弄得我只能在命令行下联网,我身边的人安了9.10的都说不行,应该是个bug,求怎么解决
第二:系统自带的电影播放机不能播放avi 格式的视频,也不是完全不能,有声音,就是画面只能看见“星星”,但能播放rmvb这些格式的完全没有问题
第三:我想安装myeclipse谁能提供比较快的下载地址,官方没有找到,verycd 上太慢?
以上的问题能帮小弟解决任何一个的我会非常感谢,希望高手们能不吝赐教!!!再次谢谢了


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 求解安装9.10后的几个问题?
帖子发表于 : 2009-11-02 19:57 
头像

注册: 2007-05-06 8:19
帖子: 7433
送出感谢: 0 次
接收感谢: 4
很想在ubuntu one上共享我的需要安装的东东的列表给你看,呵呵


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 求解安装9.10后的几个问题?
帖子发表于 : 2009-11-02 20:04 
头像

注册: 2008-03-25 15:49
帖子: 25876
地址: 谁知道?
送出感谢: 8
接收感谢: 10
都很高深啊`` 听听2楼的建议吧..


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 求解安装9.10后的几个问题?
帖子发表于 : 2009-11-03 9:28 

注册: 2009-10-09 16:04
帖子: 17
送出感谢: 0 次
接收感谢: 2
冲浪板 写道:
很想在ubuntu one上共享我的需要安装的东东的列表给你看,呵呵

那需要安装那些东东呀?谢谢,我安了mplayer,也不能播放avi,但能播放rmvb


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 求解安装9.10后的几个问题?
帖子发表于 : 2009-11-03 12:33 
头像

注册: 2008-03-25 15:49
帖子: 25876
地址: 谁知道?
送出感谢: 8
接收感谢: 10
smplayer+w32codecs :em11 :em11 这两天都这 试试nnd


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 求解安装9.10后的几个问题?
帖子发表于 : 2009-11-03 20:09 

注册: 2009-10-09 16:04
帖子: 17
送出感谢: 0 次
接收感谢: 2
qkbeyond 写道:
smplayer+w32codecs :em11 :em11 这两天都这 试试nnd

谢谢,你说的方法对我没用,不过我已经通过下载vlc解决,还是要谢谢各位的回答。另外希望有人能帮我解决其他两个问题! :em06


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译