当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [solve]9.10 前置插口没声音,有解决办法么?
帖子发表于 : 2009-11-05 13:55 
头像

注册: 2006-10-19 21:42
帖子: 258
地址: inside
送出感谢: 0 次
接收感谢: 0 次
viewtopic.php?f=42&t=204997&start=0
以前9.04可以这样做,但现在发常见已经没有了类似3stack-6ch的选项了。

还有,9.10里,打开一些程序,以前是在右上角有小图标,现在也没有了。


_________________
ubuntu是个好东西


最后由 hackem 编辑于 2009-11-05 17:03,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 9.10 前置插口没声音,有解决办法么?
帖子发表于 : 2009-11-05 14:11 
头像

注册: 2008-03-25 15:49
帖子: 25876
地址: 谁知道?
送出感谢: 8
接收感谢: 10
引用:
3stack-6ch的选项了。
不是自已添加的么

啥图标 是通知区域没有添加到面板不?


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 9.10 前置插口没声音,有解决办法么?
帖子发表于 : 2009-11-05 16:43 

注册: 2008-10-01 19:49
帖子: 410
送出感谢: 0 次
接收感谢: 0 次
是像rythmbox、QQ这样的程序,以前可以最小化到托盘里去,现在不行了?
我的也是这样。郁闷!QQ一最小化就没了。托盘里没有,任务栏里也没有了。


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 9.10 前置插口没声音,有解决办法么?
帖子发表于 : 2009-11-05 16:45 
头像

注册: 2006-10-19 21:42
帖子: 258
地址: inside
送出感谢: 0 次
接收感谢: 0 次
前置的声音现在倒是有了。

但是原来9.04的声音图标也没有了。


_________________
ubuntu是个好东西


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 9.10 前置插口没声音,有解决办法么?
帖子发表于 : 2009-11-05 17:02 
头像

注册: 2006-10-19 21:42
帖子: 258
地址: inside
送出感谢: 0 次
接收感谢: 0 次
add to panel -> notification area添加上就可以了。


_________________
ubuntu是个好东西


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译