当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 关于Globalmenu的问题
帖子发表于 : 2009-11-07 16:58 
头像

注册: 2009-11-03 16:24
帖子: 908
送出感谢: 0 次
接收感谢: 0 次
在Getdeb网站上下载的0.77globalmenu,可以顺利安装,但是提示更改全局参数,就是加下列代码到环境变量:
引用:
export GTK_MODULES=libgnomenu

这样以后,就有问题了,首先打不开系统监视器,应该是gtk冲突,但应该怎么解决,有搞定的说下。谢。


_________________
OMG, this is a signature!—_—|
FollowMe......


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 关于Globalmenu的问题
帖子发表于 : 2009-11-08 12:59 
头像

注册: 2009-11-03 16:24
帖子: 908
送出感谢: 0 次
接收感谢: 0 次
问题就此打住,大不了不用那些个冲突的了。GlobalMenu好用。 :em01


_________________
OMG, this is a signature!—_—|
FollowMe......


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译