当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 9.04时各个分区都可以识别,但升级到9.10后唯有win7的分区识别不了
帖子发表于 : 2009-11-09 19:38 
头像

注册: 2008-03-12 8:41
帖子: 577
地址: nenu.Ani
送出感谢: 4
接收感谢: 3
我在9.04下安装的xp+win7+mac os10.4.6+ wubi Ubuntu
9.04时各个分区都可以识别,但升级到9.10后唯有win7的分区识别不了。

winxp、 mac os分别在两个主分区上,好像不能改逻辑分区的。
怎么解决?


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 9.04时各个分区都可以识别,但升级到9.10后唯有win7的分区识别不了
帖子发表于 : 2010-03-20 22:11 
头像

注册: 2008-03-12 8:41
帖子: 577
地址: nenu.Ani
送出感谢: 4
接收感谢: 3
现在发现个很有趣的事,装了e17,e17下居然能识别Win7对应的分区
难道是gnome的问题?


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 9.04时各个分区都可以识别,但升级到9.10后唯有win7的分区识别不了
帖子发表于 : 2010-03-20 23:54 
头像

注册: 2008-12-13 19:39
帖子: 13284
地址: 物华天宝人杰地灵
送出感谢: 1
接收感谢: 6
楼主自个挖自个的新坟啊。 :em04
换1004吧。。。自带的ntfs-3g升级成新版本的了。 :em05


_________________
行到水穷处,坐看云起时。
海内生明月,天涯共此夕。
--------------------吾本独!


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 9.04时各个分区都可以识别,但升级到9.10后唯有win7的分区识别不了
帖子发表于 : 2010-03-22 10:14 
头像

注册: 2008-03-12 8:41
帖子: 577
地址: nenu.Ani
送出感谢: 4
接收感谢: 3
呵呵,一直存在的问题
1004等待正式版再升,懒得折腾了


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 9.04时各个分区都可以识别,但升级到9.10后唯有win7的分区识别不了
帖子发表于 : 2010-03-22 17:52 
头像

注册: 2008-11-01 20:43
帖子: 17322
系统: 自动检测比较好
送出感谢: 44
接收感谢: 11
巴特版已经不x了


_________________
谁是我?KL.Uiq8 YinMeng


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译