有没有Eva 0.3.0 正式版 for suse Linux 的

为当前最终发行版之前的所有版本提供支持
回复
huang_129
帖子: 161
注册时间: 2006-08-03 14:45
送出感谢: 0
接收感谢: 0

有没有Eva 0.3.0 正式版 for suse Linux 的

#1

帖子 huang_129 » 2006-09-08 11:42

有没有Eva 0.3.0 正式版 for suse Linux 的,帮朋友的suse装不上,他嫌lumaQQ太慢,自带的聊天工具又没有QQ端,
ltkun
帖子: 1335
注册时间: 2006-01-10 19:09
送出感谢: 0
接收感谢: 0

#2

帖子 ltkun » 2006-09-08 12:16

现在的eva是0.4的版本
huang_129
帖子: 161
注册时间: 2006-08-03 14:45
送出感谢: 0
接收感谢: 0

#3

帖子 huang_129 » 2006-09-08 12:20

随便哪个版都行,请指教一下!
huang_129
帖子: 161
注册时间: 2006-08-03 14:45
送出感谢: 0
接收感谢: 0

#4

帖子 huang_129 » 2006-09-08 12:21

就是在suse上装不上,在班图上用得好好的,请指教!
头像
ulixer
帖子: 231
注册时间: 2006-03-02 23:51
送出感谢: 0
接收感谢: 1 次

#5

帖子 ulixer » 2006-09-08 19:15

可以自己编译源码,不会好像需要qt开发库的支持
回复

回到 “老旧版本支持”