ubuntu 5.1 upgrade to 6 failed!

为当前最终发行版之前的所有版本提供支持
回复
3rd
帖子: 1
注册时间: 2006-09-07 16:52
送出感谢: 0
接收感谢: 0

ubuntu 5.1 upgrade to 6 failed!

#1

帖子 3rd » 2006-09-08 14:45

在更新管理器中点击升级到6.0.1在进行了软件下载后,报evolution....什么什么失败,建议我作为一个BUG提交,我不知道哪里有问题了,大家有遇到这种情况吗?
回复

回到 “老旧版本支持”