[问题]能不能不安装ubuntu默认的firefox?

为当前最终发行版之前的所有版本提供支持
回复
xell
帖子: 174
注册时间: 2006-08-26 19:52
送出感谢: 0
接收感谢: 0

[问题]能不能不安装ubuntu默认的firefox?

#1

帖子 xell » 2006-09-08 17:02

不太喜欢……不让升级……
aBiNg
帖子: 1331
注册时间: 2006-07-09 12:22
来自: 南京
送出感谢: 0
接收感谢: 2 次

#2

帖子 aBiNg » 2006-09-08 17:09

不能卸么?...
H3HI
帖子: 10
注册时间: 2006-08-20 20:10
送出感谢: 0
接收感谢: 0

#3

帖子 H3HI » 2006-09-08 17:23

好应该程序->添加/删除里面可以卸载
勇敢的心
帖子: 21
注册时间: 2006-04-23 14:28
来自: 中国株洲
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 勇敢的心 » 2006-09-08 20:50

确实不能升级,为什么?
回复

回到 “老旧版本支持”