colony-3 中程序崩溃

为当前最终发行版之前的所有版本提供支持
回复
elives
帖子: 42
注册时间: 2005-07-18 2:38
送出感谢: 0
接收感谢: 0

colony-3 中程序崩溃

#1

帖子 elives » 2005-08-28 1:44

Download 4 X
Nautilus
gnome panel
firefox
直觉上,貌似还没有colon-2稳定 :( :?:
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 yongyi » 2005-08-28 8:01

正常,能进入桌面已经不错了。呵呵。
把它升级到最新吧,现在感觉稳定性还可以。
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]
回复

回到 “老旧版本支持”