当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]为什么我总是安装不成功?
帖子发表于 : 2006-09-09 9:22 
头像

注册: 2006-08-06 19:28
帖子: 134
地址: Quanzhou
送出感谢: 0 次
接收感谢: 0 次
我都安装好几次了。每次都是安装到60%屏幕上就变成两个 白色方块,然后就停止了,刚开始我以为是给的分区太小,自由2G,后来我换成5G,还是这样?为什么这样呀?

还有问下,安装的时候会提示要安装什么内核,什么i386呀,还有image386呀,这些有什么区别吗?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-09-09 9:29 
头像

注册: 2006-05-13 4:02
帖子: 10606
送出感谢: 0 次
接收感谢: 7
什么机器配置,用什么版本的ubuntu安装的?


_________________
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-09-09 9:34 
头像

注册: 2006-08-06 19:28
帖子: 134
地址: Quanzhou
送出感谢: 0 次
接收感谢: 0 次
电脑是P4的,512内存。版本是6.06的


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-09-09 9:35 
头像

注册: 2006-08-06 19:28
帖子: 134
地址: Quanzhou
送出感谢: 0 次
接收感谢: 0 次
到目前为止,我都安装了三次了,每次都是这样的问题,莫非是我的光盘有问题?可是以前我已经用这个盘安装成功了一次了呀。现在我只要用 桌面版的安装看看怎么样


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-09-09 13:22 
头像

注册: 2006-05-13 4:02
帖子: 10606
送出感谢: 0 次
接收感谢: 7
60%的时候是在干嘛?安装基本系统还是其他包?


_________________
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-09-09 15:47 
头像

注册: 2006-08-06 19:28
帖子: 134
地址: Quanzhou
送出感谢: 0 次
接收感谢: 0 次
zhuqin_83 写道:
60%的时候是在干嘛?安装基本系统还是其他包?

应该不是基本包,反正我知道如果这个安装好了,系统就成功了,就是最后那一部分,估计是其他的包


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译