刚发现edgy上新的firefox据然不能导入书签

为当前最终发行版之前的所有版本提供支持
回复
freecode
帖子: 118
注册时间: 2005-05-11 8:56
送出感谢: 0
接收感谢: 0

刚发现edgy上新的firefox据然不能导入书签

#1

帖子 freecode » 2006-09-10 11:23

害得我把原来的书签删除了,本来想导入一份window上新的书签,现在什么也没有了。
ltkun
帖子: 1335
注册时间: 2006-01-10 19:09
送出感谢: 0
接收感谢: 0

#2

帖子 ltkun » 2006-09-10 11:58

2。0的和1。5的书签应该兼容吧不需要删除的呀
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 karron » 2006-09-10 13:05

我同时使用2.0 ,1.5的,书签可以通用,就是有些扩展不能在2.0上使用
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
freecode
帖子: 118
注册时间: 2005-05-11 8:56
送出感谢: 0
接收感谢: 0

#4

帖子 freecode » 2006-09-10 14:02

我是在书签管理中导入时,提示没这个命令,点了“从文件”的选项,下面的确定按钮一直是暗的。
freecode
帖子: 118
注册时间: 2005-05-11 8:56
送出感谢: 0
接收感谢: 0

#5

帖子 freecode » 2006-09-11 21:19

报“未找到包含书签,历史或密码数据的应用程序”
头像
内存不足
论坛版主
帖子: 3277
注册时间: 2005-08-18 18:43
送出感谢: 0
接收感谢: 1 次
联系:

#6

帖子 内存不足 » 2006-09-12 10:52

直接把1.5的bookmarks.html文件copy到2.0就可以了
໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝
回复

回到 “老旧版本支持”