刚刚从dapper6.06升级到edgy

为当前最终发行版之前的所有版本提供支持
回复
rraadd
帖子: 29
注册时间: 2005-10-24 19:11
送出感谢: 0
接收感谢: 0

刚刚从dapper6.06升级到edgy

#1

帖子 rraadd » 2006-09-11 14:35

我原来的系统是dapper6。06,kde3.52,今天升级到了edgy,用了一个小时左右,经过一段自动解压配置,退出x,重新startx,但不行,再重装了xserver-xorg,重新配置了一下,行了,startx很正常!
kde3.52变成了3.54,感觉稳定些,字体好看些,但部分应用程序菜单汉化不全,有英文菜单,其他都很正常,就这样吧,凑合用用!关键是尝鲜嘛!侃侃
附件
1.png
回复

回到 “老旧版本支持”