请问64位Edgy(6.10)对32位程式支持如何?

为当前最终发行版之前的所有版本提供支持
回复
dida
帖子: 131
注册时间: 2006-03-12 17:01
送出感谢: 0
接收感谢: 0

请问64位Edgy(6.10)对32位程式支持如何?

#1

帖子 dida » 2006-09-14 9:50

俺现在用的64位版的6.06对32位程式的支持不好,有在用6.10的朋友能说说64位版Edgy对32位程式的支持程度吗?
谢谢
回复

回到 “老旧版本支持”