当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 新手请教一个安装问题,新手贴里没说
帖子发表于 : 2006-09-16 21:04 

注册: 2006-09-16 19:35
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
在出现Adding live CD user...之后
就提示[4294667。296000]ACPI: to locate RSDP
开始光驱会读一会儿,然后光驱也不读了,硬盘灯也未闪动了,全部停止下来,等了好久图形介面也没出来。
是什么原因啊,怎么解决呢?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-09-16 21:19 
论坛管理员

注册: 2005-03-27 0:06
帖子: 10116
系统: Ubuntu 12.04
送出感谢: 7
接收感谢: 128
ACPI ? 论坛搜搜,加个参数屏蔽一下试试。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-09-16 21:25 

注册: 2006-09-16 19:35
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我是用的光盘启动安装,单系统,硬盘是刚分区格式化的
会不会是因为机器太老了,硬件是NEC VP13C的老笔记本。只有32M内存,1G硬盘,MMX133的CPU


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-09-16 21:30 
头像

注册: 2006-07-02 11:16
帖子: 12522
地址: 廣州
送出感谢: 0 次
接收感谢: 8
32M當然跑不動live cd


_________________
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-09-16 21:51 

注册: 2006-09-13 15:00
帖子: 47
送出感谢: 0 次
接收感谢: 0 次
256至少


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-09-16 21:56 

注册: 2006-09-16 19:35
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
我在Virtual PC在台式机上也安装不起,提示也一是样的,只是多了两行,会不会是安装盘的问题,我用是I386的盘
如图:在笔记本上只显示上面两行提示,虚拟机上多了两行提示
图片


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2006-09-16 23:25 
头像

注册: 2006-05-13 4:02
帖子: 10606
送出感谢: 0 次
接收感谢: 7
好老的机器啊。只能装server版的。


_________________
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译