在win2k中安装了vmware,但是ubuntu成功安装后却无法启动

为当前最终发行版之前的所有版本提供支持
回复
monkeylee
帖子: 1
注册时间: 2006-09-17 11:26
送出感谢: 0
接收感谢: 0

在win2k中安装了vmware,但是ubuntu成功安装后却无法启动

#1

帖子 monkeylee » 2006-09-17 11:35

偶在win2k中成功安装了vmware,vmware一切正常。
后来在ubuntu中文网站上下载了6.06的iso文件,然后刻录成光盘。也是一切正常。
启动vmware,插入光盘,按照提示安装完成。当系统重新启动后,屏幕出现:
uncompressing linux... ok,booting the kernel
后就没有反应了。

请大家帮我看看出了什么问题。。。。。
郁闷
引火虫
帖子: 750
注册时间: 2006-08-28 9:08
来自: 安徽/安庆
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 引火虫 » 2006-09-18 9:38

你在新建虚拟机的时候选的是哪种类型?
5.5-19175里面有ubuntu的。
你是不是选了别的了?
回复

回到 “老旧版本支持”