晕! edgy

为当前最终发行版之前的所有版本提供支持
回复
头像
freethirsty
帖子: 136
注册时间: 2006-07-15 10:43
送出感谢: 0
接收感谢: 0
联系:

晕! edgy

#1

帖子 freethirsty » 2006-09-18 10:24

在amd3800+上硬盘安装。刻盘安装都不成功,不是找不到iso就是认不出光驱,在可安装性和分区工具方面,ubuntu得向fedora好好学习
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 zhuqin_83 » 2006-09-18 10:38

装6.06好了,edgy是测试版本。
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
头像
freethirsty
帖子: 136
注册时间: 2006-07-15 10:43
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 freethirsty » 2006-09-19 12:22

朋友新装的机子,edgy应更直尺得好些
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#4

帖子 zhuqin_83 » 2006-09-19 12:27

但是不稳定啊,能用6.06装就尽量装。不然人家系统那天升级出问题了,找的就是你。
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#5

帖子 eexpress » 2006-09-19 12:47

当你在论坛,只问些小技巧的时候,就是可以给别人安装机器的时候了。
● 鸣学
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#6

帖子 zhuqin_83 » 2006-09-19 12:53

eexpress 写了:当你在论坛,只问些小技巧的时候,就是可以给别人安装机器的时候了。
ee这话。。。
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
头像
内存不足
论坛版主
帖子: 3277
注册时间: 2005-08-18 18:43
送出感谢: 0
接收感谢: 1 次
联系:

#7

帖子 内存不足 » 2006-09-19 12:54

今天偶也装edgy
昨天不知怎么搞的把系统终端、更新管理器、gdebi、还有几个文件都删除了 :em18
搞的現在在文本模式下wget edgy的iso :em96
໌→ iCookie Gtk Theme
໌→DropPlusBluetheme
กรัก กรัก`菠萝
头像
freethirsty
帖子: 136
注册时间: 2006-07-15 10:43
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 freethirsty » 2006-09-20 17:08

fc 是最好装的 ,参数都不需要输。硬盘安装suse。arch。debian均成功,唯独ubuntu 和 slackware不行
头像
freethirsty
帖子: 136
注册时间: 2006-07-15 10:43
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 freethirsty » 2006-09-20 17:10

哈哈,是我弟弟的机子
头像
freethirsty
帖子: 136
注册时间: 2006-07-15 10:43
送出感谢: 0
接收感谢: 0
联系:

#10

帖子 freethirsty » 2006-09-20 17:14

看来ubuntu是想大家都去申请光盘,哈哈
drdaidr
帖子: 38
注册时间: 2006-09-17 17:15
送出感谢: 0
接收感谢: 0
联系:

#11

帖子 drdaidr » 2006-09-24 23:25

freethirsty 写了:看来ubuntu是想大家都去申请光盘,哈哈
faint!
回复

回到 “老旧版本支持”