编译器是不是gcc4.1的?

为当前最终发行版之前的所有版本提供支持
回复
vliqi
帖子: 116
注册时间: 2005-10-07 18:55
送出感谢: 0
接收感谢: 0

编译器是不是gcc4.1的?

#1

帖子 vliqi » 2006-09-19 17:08

我从6。06到gentoo上了,用的gcc4。1的编译器,kde启动的好快。
回复

回到 “老旧版本支持”