[问题]总是出现这个错误!

为当前最终发行版之前的所有版本提供支持
回复
头像
nonozone
帖子: 134
注册时间: 2006-08-06 19:28
来自: Quanzhou
送出感谢: 0
接收感谢: 0
联系:

[问题]总是出现这个错误!

#1

帖子 nonozone » 2006-09-22 10:02

我安装rar,那个源的中文手册都是这样E: flashplugin-nonfree: 子进程·post-installation script·返回了错误号·1但是我又不知道怎么解决,用新立得搜索也是这样!
头像
nonozone
帖子: 134
注册时间: 2006-08-06 19:28
来自: Quanzhou
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 nonozone » 2006-09-22 13:05

我真的受不了了。装什么东西都出现这个

子进程·post-installation script·返回了错误号·1
谁帮帮我呀
gzd900
帖子: 176
注册时间: 2005-12-14 4:37
来自: 十堰
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 gzd900 » 2006-09-22 17:48

没遇到这种情况,如果你安装的输入法是SCIM的,你不妨试试从新立得里先卸载SCIM,再安装RAR。我以前使用SCIM冲突的一塌糊涂,最后把SCIM卸载掉就全部解决了。
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#4

帖子 BigSnake.NET » 2006-09-22 19:27

装rar怎么会关flashplugin的事呢

至於flashplugin的问题,已经有解决方法了,搜索论坛吧
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “老旧版本支持”